Revisions for DevBuildLinux
[23728] 2019-10-21 00:19:41 by RoBert [ncurses-compat--libs.x86_64 may be needed for libtinfo.so.5 if it is not already installed as dependency of ncurses]
[23722] 2019-10-17 23:17:02 by RoBert [The needed library listed under Debian-based systems is libtinfo5 not libtinfo5-dev]
[23687] 2019-10-05 20:39:59 by JeffMarshall [add libtinfo/libncurses]
[23684] 2019-10-05 19:40:57 by JeffMarshall
[23612] 2019-09-29 21:59:45 by JeffMarshall
[20784] 2016-03-12 13:05:42 by fxm [Formatting]
[19978] 2016-02-10 15:47:56 by DkLwikki [Update link format]
[17190] 2014-08-28 14:02:40 by DkLwikki [Overhaul]
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki



sf.net phatcode